Publicidad

Resultados 1 al 2 de 2
  1. #1
    [IG] Leecher Avatar de SilentShadow
    Ingreso
    16 ago, 15
    Mensajes
    5
    País
    Gracias
    3
    0 gracias en 0 Posts

    Unhappy Problema al poner online el servidor.

    Buenas, decidi registrarme en este foro para ver si logro conseguir algo de ayuda.

    raramente al querer poner online el servidor, cada vez que un usuario quiere conectar al server en mi consola de authserver dice:
    Updating realm list, la verdad que esto me trae algo complicado porque ya tuve anteriormente un server online y esto no me pasaba, tengo las ip correctamente tanto en el authserver como en el worldserver incluso puertos abiertos y en el system 32 el host.
    los permisos en el firewall son correctos tambien.

    no logro encontrar la falla, si alguien tiene algo de informacion sobre esto les agradezco mucho.

    aca dejo una imagen para que puedan ver.
    uso trinity de flameshot v1.0
    [Hola Invitado, necesitas registrarte para ver los links , Has click aquí para registrarte !!]

    -------------------------------------------------
    edito el post, renuncie al wow no encontre datas estables asique me puse a crear un server de mu.
    Última edición por SilentShadow; 19/08/2015 a las 01:56

  2.    Publicidad


  3. #2
    [IG] [email protected] Avatar de nosferatus999
    Ingreso
    29 oct, 08
    Mensajes
    51
    País
    Gracias
    6
    7 gracias en 5 Posts

    Re: Problema al poner online el servidor.

    que ip estas poniendo para jugar en tu red land o via internet o en tu pc


 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •